Erratum sur un article mentionnant Adminer et MySQL Server

Une erreur dans l’un de nos articles du 22 janvier 2019 sur une faille découverte dans certaines versions d’Adminer, outil d’administration pouvant être utilisé avec différentes bases de données (dont MySQL, PostgreSQL, MariaDB, SimpleDB, etc.) pouvait laisser croire à tort que la faille se situait dans MySQL. Il n’en est rien. L’article a été corrigé et nous présentons nos excuses à nos lecteurs pour ce regrettable contresens.

chevron_left
chevron_right